COMO ACTUALIZAR EMULE (a una nueva o vieja version)

Y OTRAS COSAS SOBRE EL EMULE.......


Una vez mas vuelvo a escribir sobre el emule aunque no lo tenia previsto ,para explicar algunas cosas como por ejemplo que version de emule es mejor,por lo menos dire mi opinion y dare una explicacion.

Ya sabeis que he probado un monton de versiones y de mods y tambien el emule plus y que siempre digo lo mismo,me quedo con la version original,nada de mods,que si,son mas bonitos,pero tienen mucho mas"peso" funciones que nunca utilizaras y que consumen muchos mas recursos y da prioridad a la gente que los crea,asi que os digo lo de siempre,las versiones que recomiendo aqui ,es porque son las que mejor descargan.La 49a y siguientes versiones ya han tenido en cuenta el VISTA y posteriores,asi que los que tengan VISTA o versiones posteriores deben usar esas y los de XP cualquiera de las recomendadas.Si ya habeis probado emule y no os iba bien es porque no lo teniais bien configurado tal y como yo explico.Descargaros la version que querais de las recomenndadas y seguid los pasos de la configuracion y el resto de escritos en caso de dudas y estoy seguro de que vuestra experiencia si será buena en esta ocasion.
Para descargar esas versiones o cualquier otra,eso lo dejo a vuestra eleccion,aunque ya sabeis mi recomendacion,solo teneis que visitar el post
DESCARGA AQUI EMULE SIN CODIGOS(eMule es gratis,no dejes que te engañen)

Como Actualizar eMule:



Por otro lado tambien voy a explicar aqui como actualizarse de una version de emule a otra y conservar todos tus creditos y clientes conocidos ademas de las descargas que tengas en ese momento.Lo primero que debes hacer es ir a donde tengas el programa emule y copiar o cortar su carpeta de configuracion,te pones sobre la carpeta y sin entrar en ella le das al boton drcho,pinchas en cortar y luego vas al escritorio por ejemplo y la pegas alli(boton drcho pegar),luego desinstalas la version que quieres quitar de emule(no te preocupes,ya que las carpetas temp e incoming siempre permanecen),despues te descargas la version a la que te vas a actualizar y la ejecutas,a esa nueva version le quitas la carpeta de configuracion y la tiras a la basura y le pones la que habias guardado antes del emule anterior,al iniciar el nuevo emule se abrirá el asistente,LO DEBES CANCELAR,asi habras guardado todos tus creditos clientes conocidos y tu configuracion.


Eso es todo por ahora, como siempre digo,es la configuracion definitiva y vuestro emule pasara de ser un borrico a un caballo de carreras,con mi configuracion el emule descargara siempre en una media de 115 o 120KB/s minimo y puede hacer picos de algun mega segun la conexion,es vuestra decision.
(si quieres seguir mi configuracion podras ir al post donde viene pinchando aqui)

eMe

62 comentarios:

  1. He añadido la nueva version de el antivirus AVG free edition,la 8.0,así que ya tenemos un año mas nuestro PC en las mejores manos y sin pagar un duro y lo mejor de todo es que no afecta al emule.Lo podeis descargar de mi pagina "complementos emule".No es una edicion a prueba ni nada parecido,es un muy buen antivirus,completamente gratis y que os durará como minimo un año.

    ResponderEliminar
  2. AVISO A TODOS LOS QUE USAIS EL ANTIVIRUS AVG FREE.Es muy importante que desactiveis el "link scaner" del antivirus,ya que si está habilitado se ralentiza mucho la navegacion por internet y tambien se desajusta el propio emule.Para desabilitarlo solo teneis que pinchar sobre el icono del antivirus,despues pinchar en link scaner y aseguraros de que ninguna de las tres opciones que vienen abajo que ponen "enable" estan marcadas.Una vez que quitais las marcas le dais a "save changes" y ya todo estará bien.La navegacion volverá a ser rapida y el emule volverá a ajustarse bien.El antivirus reportara que hay un fallo en uno de sus componentes,pero eso no afecta a su uso,seguirá detectando y borrando cualquier infeccion,se seguirá actualizando solo y todo seguirá funcionando perfectamente.Es importante que sigais esta recomendacion ya que como digo afecta a la velocidad de navegacion y al propio emule y corrigiendo eso todo volverá a ir bien y el antivirus seguirá siendo igual de efectivo y la funcion que hacia el link scaner la relaizareis cada dia al finalizar de usar el ordenador,pasando el ad aware o cualquier antiespias que useis.Recordad,para desabilitarlo solo teneis que pinchar sobre el icono del antivirus,despues pinchar en link scaner y aseguraros de que ninguna de las tres opciones que vienen abajo que ponen "enable" estan marcadas.Una vez que quitais las marcas le dais a "save changes" y ya todo estará bien.La navegacion volverá a ser rapida y el emule volverá a ajustarse bien e irá mas rapido.
    Un saludo
    Milú

    ResponderEliminar
  3. rico dice:
    no soy capaz de actualizar los servidores, entro el la página de peerates pero no sé donde darle para actualizar. gracias

    ResponderEliminar
  4. hola soy rico otra vea.
    tengo la versión 0.49b del Emule, he seguido paso a paso tu configuración pero sigue siendo muy lento, no pasa de 15 kbts, tengo ONO y me da la ID siempre baja.

    ResponderEliminar
  5. Hola rico,para actualizar ya dice el post que debes borrar tus servidores y bajarte la lista peerates pinchando en evaluated server list.
    Por otro lado dices que no te va bien,es logico,si tienes id baja no te puede ir bien,eso indica que algun paso no lo has seguido correctamente,al final de la configuracion vienen razones por las que podrias tener una id baja,desecha esas razones y se solucionará tu problema.Ademas con ONO tu emule siempre ira mejor de noche.
    Un saludo
    Milú

    ResponderEliminar
  6. Milú, ante todo muchas gracias por tu rapidez y claridad, eres un tío estupendo. El problema de los servidores ya está arreglado, por lo demás no consigo superar las cinco descargas simultáneas llegando como máximo a un pico de 74 Mbs., supongo que será porque tengo la ID baja. creo que lo voy a desinstalar todo y volverlo a instalar, ¿qué te parece?. Muchas gracias por todo. Saludos

    ResponderEliminar
  7. Rico haz el test de puertos ya que seguramente el fallo venga por ahí.Siempre digo que ese es el unico paso que no os puedo ayudar,pero puedes ir a la web adslzone y buscar alli tu modelo de router y alli te explicaran claramente como abrir los puertos correctamente (eso si,debes usar los numeros que yo recomiendo)
    Un saludo
    Milú

    ResponderEliminar
  8. Gracias nuevamente Milú por tu rapidez en contestar. El test de puertos me da "test TCP incorrecto - test UDP no se realizará." Creo que el problema viene porque yo tengo dos ordenadores, uno que es el principal que lo utilizo para trabajar con una IP automática y otro secundario que es donde tengo instalado el EMULE. Ambos están conectados a la red mediante un HAB.
    Aunque cambie en el secundario la IP a fija y abra los puertos 4662 y 4672, como en el ordenador principal la IP es automática, se ve que no lo coje. No sé si tiene solución.

    ResponderEliminar
  9. Rico,entonces no es necesario que hagas la ip fija ya que no tendrá efecto,pero la apertura de puertos si que deberia funcionar,siempre que en el otro ordenador no tengas ningun programa usando esos puertos deberia ir bien,así que te repito que deben estar mal abiertos o si tienes dos emules usando los mismos puertos en uno tendras id alta y en otro baja,pero supongo que ese no será el caso ya que sería absurdo tener dos emules en esas condiciones,así que abre bien los puertos y te repito que deberia ir bien.
    Un saludo
    Milú

    ResponderEliminar
  10. Si el test te dice eso de tcp incorrecto es que estan mal abiertos.Visita la pagina que te he dicho y tienen tutoriales para casi todos los routers.
    Milú

    ResponderEliminar
  11. GRACIAS MILÚ, LO SEGUIRÉ INTENTANDO Y YA TE IRÉ CONTANDO.

    ResponderEliminar
  12. Milú, dame la enhorabuena porque ya lo he conseguido, va como un torpedo, con 25 descargas alcanza picos de 300 Kbs. Te voy a decir lo que he hecho por si te puede servir. He puesto IP dinámica. He ejecutado el IP config donde me dá la IP asignada y la he anotado. Después he tecleado en la barra de direciones del explorador la IP asignada, salvo el último dígito. Te pide una Password que es "admin" y en usuario en blanco.Sale el modelo del rutter de ONO. Vas a advanced y luego a forwarding. Tecleas la IP completa y abres los puertos del Emule que son desde 4662 hasta 4663 TCP y del 4672 hasta el 4673 UCP, marcas las casillas de Enabled, conectas el emule y ya está el globo con las flechas azules y a toda máquina.
    Dime si te he ayudado en algo. Tú a mí desde luego que sí. Gracias por todo.

    ResponderEliminar
  13. Hola rico,me alegro de haberte ayudado.A eso me refería a que abrieras bien los puertos ya que es un paso fundamental para que emule descargue bien.Cada router funciona de una forma,así que siempre digo que ese paso lo debeis adaptar al modelo que tengais como has hecho tu en tu caso siguiendo esos pasos que dices pero que son diferentes para otros modelos por eso no publico ninguno.
    Un saludo y me alegro de que ya te vaya bien.
    Disfruta tu emule
    Milú

    ResponderEliminar
  14. ANSIEDADES9:38 a. m. CET

    HOLA, ME HE ACTUALIZADO LA V 0.48 A LA 0.49a TAL Y COMO DICES Y DE MOMENTO, APARTE DE SER MUY SENCILLO, TODO ME VA CORRECTAMENTE. GRACIAS

    ResponderEliminar
  15. ANSIEDADES,como siempre digo,me alegro de haberte sido de ayuda,ya que ese es el sentido de la pagina.Solo te pongo un pero al comentario y es que no debes usar mayusculas ya que en internet equivale a gritar.
    Un saludo
    Milú

    ResponderEliminar
  16. AVISO A TODOS LOS USUARIOS DEL AVG FREE.Si estais usando el AVG free,tal y como recomiendo,no os aconsejo usar la version del AD AWARE Aniversary Edition,ya que crea conflictos con el uso del AVG.
    Si estais usando otro antivirus que no es el AVG si podeis usar el AD AWARE Aniversary Edition,pero los del AVG NO,ya que ademas de crear conflictos,no es necesario ya que el AVG Free ya trae antiespias incorporado.Si de todos modos quereis usar un antiespias ademas del AVG,algo que repito que no es necesario y que es solo como medida extra para los que tienen alguna duda con algun archivo,podeis usar el spy bot search & destroy (no como residente),o el spyware blaster.Pero repito que usando el AVG no sería necesario ya que trae antiespias incorporado y que solo sería como una medida de seguridad extra,pero no necesaria.
    Un saludo
    Milú

    ResponderEliminar
  17. Tengo el emule con id baja, pero me han dicho que al tener la conexion wifi, si abro los puertos podrian usar mi conexion. ¿Que puedo hacer?

    ResponderEliminar
  18. Hola Anónimo (no cuesta nada usar un nick).Deberias cambiar la clave y encriptar tu conexion para que nadie acceda a ella,aunque ese no es el tema de la pagina y no te puedo ayudar.De todos modos tanto con wifi como a traves del cable,la configuracion te debería de valer si la sigues paso a paso y sigues los diferentes post con las diferentes soluciones.
    No creas que por usar wifi necesariamente alguien te va a robar ancho de banda porque no tiene por que ser así,pero esta bien ser precavido,así que busca un tutorial que te explique como encriptar y así ya lo solucionas.Luego con el emule,es cuestion de abrir bien los puertos y configurarlo correctamente tal y como explico.
    Un saludo
    Milú

    ResponderEliminar
  19. hola... acabo de usar la configuracion tal cual la que nombras para 0.47c pero al actualizar la lista de servidores de peerates.net me aparece otra pagina y ahi quedo parado, ayuda por favor... gracias
    Jorge.-

    ResponderEliminar
  20. hola necesito tu ayuda desesperadamente.he hecho tu configuracion paso a paso,porque emule se me apagaba solo despues de años sin problemas,no se porque.hace dos meses me canvie a jazztel y el primer mes me funciono bien asi que no creo que sea por eso,lo conecto y al poco se va solo,todo lo demas va bien,ni abriendo puertos ni na no hay manera

    ResponderEliminar
  21. Hola Jorge,a veces atacan la pagina de peerates para que la gente no pueda descarga bien los servidores,pero normalmente va bien,seguramente te coincidió un mal dia porque yo siempre que la pruebo funciona bien,así que intentalo de nuevo y seguro que irá bien.
    Milú

    ResponderEliminar
  22. Hola yul,el problema que comentas me suena a problema con el antivirus o con el firewall.Puede que tu antivirus tenga proteccion contra programas de intercambio de archivos,así que tendrias que abrirle paso o usar el que yo recomiendo en el post "complementos emule".Tambien como digo podría ser el firewall ya que al haber cambiado de compañia deberias renovar los permisos al emule,tanto de puertos como al emule exe,cosa que se debe hacer tambien cada vez que se actualiza el programa.
    Un saludo
    Milú

    ResponderEliminar
  23. hola me llamo oscar, hoy me bajado el emule 49c y he seguido tus recomendaciones, me gustaría saber si es normal que cuanbdo pincho sobre servidores vea que tengo la ide alta pero luego en edk2 pone conexxion ofuscado y servidor web desconectado, tal cual indicas lo he puesto y las cosas no bajan muy deprisa, perdón por mi ignoracia

    ResponderEliminar
  24. Hola, me llamo oscar y hoy me bajado e instalado el emule 0.49c tal cual indicas en tu página, te pregunto si es normal que al pinchar en servidores tenga la id alta pero en conexion edk2 me ponga ofucado y servidor web desconectado, perdón por mi ignorancia. Un saludo

    ResponderEliminar
  25. Hola Oscar,ya explico en varios post que lo de ofuscado es como tiene que estar,así que no hay ningun problema ya que la ofuscacion se utiliza para evitar que se usen programas automatizados para perjudicar el uso del emule por parte de las compañias suministradoras de internet y hace que no se vea lo que descargas y que parezcan datos sin mucho sentido.El servidor web desconectado tambien está bien asi que no te preocupes y deja trabajar al emule y tambien parate un poquito mas a leer el reasto de paginas que te pueden ayudar a mejorar la respuesta del programa.Por ejemplo puedes pasarte por el post "como descargar con emule" y seguir los consejos al final del post donde dice "consejos de descarga".
    Un saludo
    Milú

    ResponderEliminar
  26. Milú, aquí un fiel, leeme, solo confío en las versiones "c", tengo la 0.47c, desde que lo instalé, y sin problemas, pero pienso en la 0.49c, habría mejoras? de descarga claro. No se qué hacer, ya te digo que la 0.47c me va bien, pero no se, por saber. O daría igual...
    Coméntame si tienes un rato.
    Saludos.David

    ResponderEliminar
  27. Hola David,ya explico en este post la manera de actualizarse a una nueva version y veras que no es nada complicado.Tal y como explico en el post tienes que ir a tu carpeta de emule y buscar la carpeta que pone configuracion.Sin entrar en ella te pones encima y le das a copiar,despues la puedes guardar en cualquier sitio del ordenador,el escritorio por ejemplo.
    Despues desinstalas el emule viejo,no has de guardar nada mas ya que las carpetas temp e incomin permanecen si tienen cosas dentro.
    Despues te descargas el emule nuevo,lo ejecutas en donde estaba el viejo y a ese nuevo le buscas la carpeta configuracion que trae y la tiras a la basura,entonces buscas la que habias guardado antes en el escritorio y la pones en su lugar.
    El siguiente paso es abrir el emule,al abrirlo te saldrá el asistente,tu inmediatamente le das a cancelar dicho asistente y así habras guardado la configuracion que tenias de antes,tanto los puertos,como los creditos,como las velocidades o cualquier otra cosa como por ej el reproductor de previsualizar.Todo será igual que el emule anterior pero en la nueva version.Otra cosa que debes hacer es renovar los permisos en el firewall,o lo que es lo mismo,que vuelvas a darle paso a los puertos (aunque sean los mismos) y tambien al emule exe.
    Siguiendo estos pasos no deberias de tener el menor problema.
    Un saludo
    Milú

    ResponderEliminar
  28. David,es importante que guardes una copia de la carpeta de configuracion del viejo emule en algun lugar seguro (otra copia aparte de la que guardas en el escritorio) porque así en caso de que tengas algun problema (cosa que no debería suceder),podrias volver a instalar la vieja version descargandola de nuevo y añadiendole esa carpeta y cancelar el asistente tal y como te he explicado para la nueva version,aunque ya te digo que siguiendo los pasos tal cual (sin experimentos) no debería haber ningun problema al actualizarte al 49c.
    Milú

    ResponderEliminar
  29. Milú, tendré en cuenta algunos datos que me has dado que no había tenido en cuenta a la hora de actualizar, pero a lo a que yo me refiero es a que si en el cambio de la 047c a la 049c habría algún tipo de mejora, en cuanto a la descarga principalmente, o en algún otro aspecto. Tengo la 47c pero me planteo si la 49c iría mejor o da exacamente lo mismo.
    Supongo que sería cuestión de probar, pero tampoco quiero que me pase eso de que cambie de versión yéndome bien la que tenía, y en el caso de tener una mala experiencia con la nueva, vuelva a la antigua y ya no vaya como iba antes.
    Básicamente es saber tu opinión experta.
    Gracias por adelantado, y te felicito por esta enorme aportación en forma de blog que haces a emule y a sus seguidores. Siempre fiel, David.

    ResponderEliminar
  30. Hola david,las mejoras suelen ser de respuesta del programa y se suelen arreglar errores detectados en versiones anteriores.Tambien se intenta que sea mas eficaz a la hora de establecer y desechar conexiones,en definitiva se intenta que la respuesta del programa sea la mas optima y que por ej encuentre fuentes mas rapido y cosas así.La velocidad final no variará mucho pero siempre es interesante estar actualizado si la respuesta del programa es optima y con el 49c la cosa va bien,si sigues los pasos indicados no deberias de tener ningun problema.
    Un saludo
    Milú

    ResponderEliminar
  31. Ok Milú, muchísimas gracias.Ya te contaré qué tal me va con el 049c.Un saludo y sigue así!!

    ResponderEliminar
  32. Estaré atento.Sigue los pasos y no habrá problema.
    Milú

    ResponderEliminar
  33. instale emule 49c pero no se abre los puertos pero con 49a no tengo problemas

    ResponderEliminar
  34. ola Alex,creo que estas haciendo algun paso mal,pues si sigues bien las aexplicaciones no tiene que tener ningun problema,si con la 49a te funciona con la c tiane que funcionar,repasalo y acuerdate de cancelar el asistente,pues sino si que te cambiaran los puertos y tendras,que volver a darles paso en el router y el firewall,saludos

    ResponderEliminar
  35. Milú: Te felicito por tu destreza en el campo en que se mueve el foro. Yo soy un casi inválido debido a mi ignorancia, peró deseo progresar y estoy tratando de ponerme al día con los conceptos y terminología informática. Este preámbulo es para justificar las posibles obviedades que pueda consultar tomándolas como misterios insolubles.
    Voy a tratar de actualizar mi Emule, tengo la versión 0.48a y pretendo acceder a mayores prestaciones. Mi pregunta es: Debo descagarme la 0.49a o puedo tratar de acceder a versiones superiores (0.49b, 0.49d, etc.)
    A pesar de mis escasos conocimientos ¿Puedo atreverme a manipular (siguiendo tus indicaciones, por supuesto) sin temor a deteriorar, con facilidad, lo que ya tengo e ir a peor?
    Tengo el antivirus avast. ¿Lo conoce alguien?
    Luigi

    ResponderEliminar
  36. Hola luigi,si sigues las recomendaciones en el post de actualizar no debería de haber ningun problema.Sobre el antivirus,si a ti te va bien es lo que importa,que no interfiera con emule y te mantenga seguro.
    Un saludo
    Milú

    ResponderEliminar
  37. En la búsqueda con eMule sólo aparece un enorme listado de color azul con pocos kbs y no la descarga que he solicitado. El test de puertos está correcto. Aparece 2D2K2 ofuscado

    ResponderEliminar
  38. Ola anonimo,no cuesta nada ponerse un nombre,bueno tienes que tener conectado el ed2k y el kad,osea tener idalta,abajo a la derecha hay una bolita del mundo tienes que tener las dos flechas en verde,y luego en busquedas,pues prbar el global,o en kad,la que tu veas,yo suelo emplear el kad,luego en busquedas entre tamaño y fuentes pone disponibilidad dale hay y te saldran de mas a menos pruebalo suerte

    ResponderEliminar
  39. MILÚ amigo,se te echa de menos,asta pronto,CESÁR

    ResponderEliminar
  40. Muchas gracias por tu trabajo que me ha permitido disfrutar de este programa. Tenía varias dudas en la instalación pero resueltas de forma clara y eficaz.
    Gracias

    ResponderEliminar
  41. hola milu, tengo el xp e intalado el emule 0.49a, no se si me recomiendas actualizarlo, la verdad es que me va muy bien asi, mas que nada la duda que tengo es que si no lo actualizo, algun dia de estos deje de funcionar como siempre.

    ResponderEliminar
  42. Hola anonimo,No cuesta nada usar un nick.Yo personalmente tengo una version del 00.0 y creo que hasta ahora es la mejor con diferencia.Si la 47c era mi preferida para xp antes,,ahora recomiendo la 0.0 para cualquier sistema operativo.Sigue los pasos de este post para conservar la configuracion y actualizate,no porque vaya a dejar de funcionar (la 44a sigue funcionando) sino porque siempre se intenta mejorar el programa en muchos sentidos y esta vez lo han conseguido.
    Milú

    ResponderEliminar
  43. Natturalmente queria poner 0.50,la 0.0 no existe.
    Milú (se ve que el 5 no me funciona muy bien)

    ResponderEliminar
  44. Hola alvlar,te contesto aquí porque las paginas con mas de 200 comentarios estan teniendo algún problema que estoy investigando.No comentas si tienes id alta o baja ,aunque por lo que comentas debe ser baja.El problema mas probable es de conectividad,por lo tanto debe ser algo de los puertos y que esten mal abiertos o con el firewall o el antivirus.Recuerda que segun el antivirus que uses puedes necesitar abrirle paso al emule.exe,lo mismo con el firewall y para saber si es cosa de puertos,haz el test de puertos tal y como explico en el post de la configuración.

    Ya me contarás.

    Milú

    ResponderEliminar
  45. Hola otra vez,el firewall de windows abierto,utilizo el avg y la comprobacion de puertos correcta.ahora mismo esta bajando a 185,a veces pongo a buscar y a los cinco minutos me da resultado,la mayoria de las veces no,gracias

    ResponderEliminar
  46. Que tipo de busqueda haces???Global servidores,automatico,servidor,kad????.Tienes desactivado el link scaner del AVG??,es que a veces ralentiza tanto la navegación como las busquedas del emule.Recomiendo usar global servidores y situar la busqueda en cada cosa,si es un video marcar video y si es un disco poner la pestaña en archivos,así saldran resultados especificos.

    Milú

    ResponderEliminar
  47. Voy cambiando,pero nada,sera del antivirus

    ResponderEliminar
  48. Ahora en la parte de abajo me sale error al guardar server.met

    ResponderEliminar
  49. La verdad es que estoy pensando en otras posibilidades pero por lo que cuentas la velocidad de descarga si es correcta,así que la configuración debe estar correcta.Doy por hecho que has dejado solo los servidores de la lista peerates y que no estas conectado al servidor peerates ni peerbooter ya que solo indexan archivos "legales".Sigueme contando que tal y a ver si se me ocurre algo mas,sino descargando a buena velocidad como vas te recomiendo las paginas y foros de descargas.

    Milú

    ResponderEliminar
  50. Si solo tengo los de peerates,y conectado al eDonkeyServer No2,igual es algo pasajero y despues se pasa,gracias por tu tiempo.

    ResponderEliminar
  51. Prueba a conectarte a TVunderground por ejemplo y haz busquedas ahí ya que el eDonkeyServer No2,si bien suele ser un buen servidor,ultimamente ha tenido muchos problemas y hasta estuvo fuera de la lista por un tiempo.De todos modos y con tu buena velocidad es muy probable que sea algo pasajero tal y como indicas en tu ultimo comentrario.

    Un saludo de Milú

    ResponderEliminar
  52. Aquí solo hay 53 comentarios,podeis dejar las dudas aqui

    ResponderEliminar
  53. tengo los puertos abiertos y en verde pero la descarga me marca 0,0 ??

    ResponderEliminar
    Respuestas
    1. No me das mucha información.Si eres nuevo usuario te recomiendo que pinches en el indice y busques el post "como descargar con emule" y seguir los consejos que se dan allí,no solo los mas evidentes sino también los de abajo de todo.Otra razón pueden ser los falsos servidores (si es que no has limpiado tu lista de servers).Tambien si usas uno de esos sticks de telefonía movil para los portatiles,no suelen permitir descargas masivas.Sea como sea,si quieres salir de dudas,ahora siempre recomiendo que llaméis a vuestra compañía y que os digan si ponen algún tipo de restricción al programa emule,si os dicen que no les decis que os abran ellos los puertos desde la central,por ej el 62500 tcp y el 62510 udp,luego poneis esos mismos en el programa emule y tambien los abrís en el firewall,así en caso de que no vaya bien,sabreis a ciencia cierta que es cosa de la compañía de telefonos que os suministra internet,motivo por el cual yo me cambiaría seguro de compañía.No se me ocurre mucho mas que decirte porque no me has dado ninguna información,pero la prueba de llamar a la compañía siempre aclara todo el tema,porque si te mienten te enteras al ver que ellos te han abierto los puertos y la cosa sigue sin ir,y si dicen la verdad todo irá como la seda.

      Milú

      Eliminar
  54. Hola Milú

    Te escribo porque se me jodio el windows y tube que reinstalarlo
    Tengo la carpeta completa del emule que tenia instalado y queria saber si copiando la carpeta de configuracion vieja se conserva todo lo que tenia en el emule o si tengo que copiar alguna mas

    ResponderEliminar
    Respuestas
    1. fiyerat, perdón por el retraso pero he estado varios dias con 40 de fiebre.

      Si te refieres a las descargas fijate si en la carpeta "temp" hay algo, sino no habría posibilidad de recuperar lo que estabas descargando.

      Si ese es el caso mi recomendación es una nueva configuración completa empezando de cero y así dejarlo ya todo de tu mano y como quieres desde un principio.

      Otra recomendación es instalar todo el emule en una partición que no sea la del sistema operativo ya que en caso de tener que formatear se formatearía la del sistema operativo pero no la otra conservando siempre todo. Al menos es la mejor idea que tengo para que nunca vuelvas a perder nada.

      eMe

      Eliminar
    2. Primero que nada es la salud de uno mismo, asi que cuidate que tus conocimientos son muy valiosos XD

      Gracias por tu respuesta

      Lo instalare mas adelante

      Cuidate

      Eliminar
    3. Hola fiyerat, hoy es el primer dia que me siento con fuerzas para escribir, he seguido fastidiado un montón de dias, así que gracias por los animos y espero que todo te salga perfectamente.

      Saludos

      Eliminar
  55. LOLI, siempre pido que comentéis en post con menos de 200 comentarios por un problema de blogger. Bueno, al tema. Ya sabes que yo recomiendo llamar a la compañía siempre que sea posible. Hay gente que le preocupa porque cree que pierden privacidad y para que eso no pase en la configuración que explico, usamos la ofuscación de protocolo, lo que hace que un mero observador veo sólo una transferencia de paquetes inconexos sin mucho sentido aparente. De todos modos sin no puedes llamar o quieres seguir haciéndolo a tu modo puedes ver este vídeo que he encontrado buscando abrir puertos firewall windows 7

    https://www.youtube.com/watch?v=I31X4c53C7I

    eMe

    ResponderEliminar
  56. Hola! Tengo la versión 0.50a y me va muy lento el Emule. A la hora de bajar y poder realizar nuevas búsquedas y al apretar los botones pone No Responde y luego va, pero igual de lento. Tengo un Windows Xp, Pentium 4, 3.00GHz 3.02 GHz, 1,99 Gb de Ram y con un espacio libre restante de 57,6Gb. Hay alguna solución o cambio el ordenador? Gracias!

    ResponderEliminar
  57. Hola Montse,no te he podido responder antes porque ahora mismo estoy pasando un problema personal y por eso tengo la pagina un poco parada, de todos modos deje un mensaje diciendo que hay todo tipo de soluciones en el blog. Si información adicional supongo que tienes un problema de puertos y que estan mal abiertos lo que te genera una id baja lo que no permite que fluya el flujo de datos a tu emule. Para saberlo vete a configuración emule/ conexión y en puertos pincha en comprobar puertos, si te dice test tcp incorrecto, el test udp no se hará, ese será el problema. Para solucionarlo tienes que buscar tu modelo de router y abrir los puertos correctamente. Una pagina que te puede ayudar en eso es adsl zone. Pronto volveré a la pagina o eso espero aunque aun tardaré un par de meses o así, de todos modos si rebuscas por el blog encontraras soluciones para todo tipo de problemas.

    Un saludo.

    eMe

    ResponderEliminar

Comenta,¡¡¡que es gratis!!!

Subir pagina